Release new version 0.9.24.
[grml-autoconfig.git] / debian / overrides
1 grml-autoconfig: unknown-section grml
2 grml-autoconfig: script-in-etc-init.d-not-registered-via-update-rc.d /etc/init.d/grml-autoconfig.strace