Add get_version tool
[grml-infrastructure.git] / tools /
drwxr-xr-x   ..
-rw-r--r-- 1430 get_version