Execute update.rb under ruby1.8
[packages.grml.org.git] / update.rb
index 37a6066..ab68683 100755 (executable)
--- a/update.rb
+++ b/update.rb
@@ -1,4 +1,4 @@
-#!/usr/bin/env ruby
+#!/usr/bin/env ruby1.8
 require 'git'
 require 'erb'
 require 'yaml'